Willkommen, Gast

Reglerproblem?!
(1 Leser) (1) Gast
  • Seite:
  • 1

THEMA: Reglerproblem?!

Reglerproblem?! 13 Apr 2017 11:48 #22451

Moin zusammen,

nachdem meine Vorgartenisa nun läuft und jetzt auch schaltet (Zug war komplett festgerostet!!), habe ich das Problem, das die Ladekontrollleuchte nicht erlischt. Die LIMA läuft und ist i. O.. der Regler, aus der Regleraktion von Jo, ist NOS und neu. Ich habe ihn mal geöffnet, nix hakt oder ist kaputt, aaaber ich habe beim Durchmessen überall Masse. Ist das ok so, Ihr wisst, ich kann nur Blech und Flex......

Gruß

BW

Aw: Reglerproblem?! 13 Apr 2017 17:01 #22453

  • andilin
  • OFFLINE
  • Isabella Coupè,Renault Caravelle,BMW 3.0 CS
  • Beiträge: 2104
Wenn der Motor aus und die Zündung an ist, dann muss an einem Pol der Ladekontrolllampe plus und am anderen Pol minus sein (sie leuchtet). Wenn der Motor läuft wird aus dem Pol mit minus plus (die Lampe erlischt),das ist die plus Leitung, die vom Generator bzw. Regler kommt.
Bei Gleichstromlichtmaschine ist das Klemme 61 am Regler (blaues Kabel)
Letzte Änderung: 13 Apr 2017 17:08 von andilin.

Aw: Reglerproblem?! 14 Apr 2017 11:19 #22455

Danke Andilin, das ist mir bekannt. Ich vergaß zu sagen, das der Regler jetzt ausgebaut ist und wo wir messen, überall ist Masse.

Schöne Ostern allen!!
BW
Letzte Änderung: 14 Apr 2017 11:20 von Borg Wardner.

Aw: Reglerproblem?! 14 Apr 2017 11:23 #22456

  • andilin
  • OFFLINE
  • Isabella Coupè,Renault Caravelle,BMW 3.0 CS
  • Beiträge: 2104
Sorry, das verstehe ich jetzt nicht

Wo messt ihr denn? Regler, Lima, Motor aus, Motor an?

Kann ja eigentlich auch überall nur Masse sein, denn die Lima bekommt ja erst den Erregerstrom durch die Ladekontrollleuchte, wenn die Zündung eingeschaltet ist.

Dieses Bild ist für Gäste unsichtbar. Bitte melde dich an (oder registriere dich) um es zu sehen.


(Quelle:www.google.de/search?q=schaltplan+gleich...mgrc=WCsazG8Ty3fngM:)
Letzte Änderung: 14 Apr 2017 11:36 von andilin.
Folgende Benutzer bedankten sich: borgideluxe

Aw: Reglerproblem?! 14 Apr 2017 11:53 #22457

Hallo Andi,

ich merke ich rede als Blinder von der Farbe. Muss einfach meinen Mechanikus nochmall interviewen. Danke für den Schaltplan. Der Regler liegt momentan ausgebaut vor und er wundert sich,so hab ich`s verstanden, das beim Durchmessen überall Masse anliegt...
Gruß

Thomas
Letzte Änderung: 14 Apr 2017 11:53 von Borg Wardner.

Aw: Reglerproblem?! 15 Mai 2017 08:28 #22731

Moin zusammen,

so, um`s erfreut abzuschließen. Verkabelt war alls gut, LiMa i. O. NOS_Regler musste nur ein wenig ohne Deckel wiedereingebaut und beobachtet werden, hier und da etwas nachhelfen und die alten "Knochen" arbeiten wieder. is wie bei uns
isa läuft und bis auf Fernlicht blinkt und leuchtet alles wieder (nach 40 jahren Ruhe, toll)jetzt is natürlich die WaPu an der Welle undicht, seufz! Da wird wohl noch so Manches "hier bin ich, mach was" schreien.

Grüße und danke an alle Beteiligten (konnte auch gleich meine Unterlagen vervollständigen)

BW

Aw: Reglerproblem?! 15 Mai 2017 09:37 #22732

Hallo,
wegen der Wapu mach dir mal keinen Kopf.
Da Gleitringdichtung sehr lange stand ist die Dichtfläche wohl etwas rauh, das schleift sich wieder ein.
Auch eine nagelneue Wapu kann am Anfang Wasser verlieren - fahr mal ca. 500km dann müsste sie wieder dicht.
War bei unserem Hansa 1100 genauso - stand 4 Jahre - wurde von km zu km besser bis sie nach ca. 250km dicht war und bis jetzt ist.
Liebe Grüße Gerald
Folgende Benutzer bedankten sich: Borg Wardner

Aw: Reglerproblem?! 15 Mai 2017 11:34 #22733

  • B4500
  • OFFLINE
  • Beiträge: 307
Gerald_Thomas schrieb:
Hallo,
wegen der Wapu mach dir mal keinen Kopf.
Da Gleitringdichtung sehr lange stand ist die Dichtfläche wohl etwas rauh, das schleift sich wieder ein.
Auch eine nagelneue Wapu kann am Anfang Wasser verlieren - fahr mal ca. 500km dann müsste sie wieder dicht.
War bei unserem Hansa 1100 genauso - stand 4 Jahre - wurde von km zu km besser bis sie nach ca. 250km dicht war und bis jetzt ist.
Liebe Grüße Gerald


Danke fuer die Info, habe ich heute wieder was gelernt !
  • Seite:
  • 1
Ladezeit der Seite: 0.23 Sekunden
Vorsitz:
Carl F.W. BORGWARD IG e.V.
Hartmut Loges,Trierer Str. 11, D-45145 Essen
e-Mail: Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein!

Website:
Carl F.W. BORGWARD IG e.V.
Joachim Krah, Vogelsang 2, 57548 Kirchen
e-Mail: Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein!

Mitgliederverwaltung:
Carl F.W. BORGWARD IG e.V.
Werner Rosendahl, Schlenkestr. 36, 44575 Castrop-Rauxel
e-Mail: Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein!

 

Vollständiges Impressum und AGB